Deprecated: Function set_magic_quotes_runtime() is deprecated in /home/passiong/www/newForum/common.php on line 106 www.passiongolfgti.com • Voir le sujet - Régime moteur augmente mais pas la vitesse de la voiture

[G2 8s EV] Régime moteur augmente mais pas la vitesse de la voiture

Boites de vitesses, cardans...

[G2 8s EV] Régime moteur augmente mais pas la vitesse de la voiture

Messagepar marc.che sur Mar 26 Jan 2010 07:54

Bonjour à tous :wink:

Je rencontre un petit souci sur la Golf 2 que j'ai refaite, je vous explique :

Je suis en 4ème, vers 3'000 tours/minutes, j'accélère et le régime moteur monte d'un coup, mais la voiture en elle-même n'accélère pas .

Cela ne le fais pas tout le temps, mais assez régulièrement .

Comme si l'embrayage était au bout.

Ce qui est bizarre, c'est que cela le fait surtout en 4 et 5, mais beaucoup moins, voir pas du tout sur les autres vitesses .

J'ai contrôlé l'embrayage, donc en 1ère, frein à main tiré, la voiture cale, mais le régime n'augmente en aucun cas .

Un ami apprenti mécano a également testé l'embrayage en 4ème, frein à main tiré, il me dit qu'il est bon .

Il faut savoir :

- L'embrayage, le plateau de pression, la tige de poussée, la butée ont 9'000kms.

- Le volant moteur a été allégé et rectifié, on m'a d'ailleurs dit hier que ce n'était pas forcément bon de les rectifier, quel est votre avis là-dessus ?

- La deuxième gratte souvent à froid, j'ai fais une vidange de boîte et rajouté de l'additif .

- Le câble d'embrayage vient de chez Mecatechnic ( mauvaise idée ? ... ) .

- Mes pneus sont limites limites, d'après mon ami, la gomme est super dure ( sûrement du à un âge avancé ) .

Merci d'avance de vos avis .

Bonne journée .
marc.che
 
Messages: 497
Inscrit le: Dim 15 Fév 2004 00:09
Localisation: Morges (Suisse)

Re: Régime moteur augmente mais pas la vitesse de la voiture

Messagepar Gilloo sur Mar 26 Jan 2010 11:32

Salut Marc,

D'après ce que tu évoques comme symptôme, ça ne peut être que l'embrayage qui patine. Reste à comprendre pourquoi...
Le fait que ça patine en 4ème ou en 5ème à 3000 t/min n'est pas surprenant vu que ça correspond grosso modo à la plage de couple maxi, donc le régime moteur où l'effort sur l'embrayage est le plus fort. La résistance de l'air est aussi importante à cette vitesse là (aux alentours de 90 et 130 Km/h je suppose).

Il ne me paraît pas impossible que les tests effectués ne donnent pas de résultats flagrants au régime de ralenti frein à main serré, et que tu aies le problème à 3000 t/min en roulant. Tu pourrais peut-être tenter un départ frein à main serré en montant le régime moteur à 3000 t/min et en embrayant sèchement.

Maintenant, si je me souviens bien, tu as refait les joints spi de l'arbre primaire, tu ne dois donc pas avoir de fuite d'huile à ce niveau.
Par contre, le volant moteur a été rectifié sur sa partie en contact avec le disque ? De combien ?

C'est peut-être la cause de ton problème, si le VM était déjà bien usé et qu'en plus il a été rectifié, le mécanisme d'embrayage ne compresse peut-être pas assez fort le disque.
Avatar de l’utilisateur
Gilloo
 
Messages: 2933
Inscrit le: Dim 26 Sep 2004 23:31
Localisation: Meudon 92

Re: Régime moteur augmente mais pas la vitesse de la voiture

Messagepar marc.che sur Mar 26 Jan 2010 12:45

Salut, merci d'avoir du temps pour me répondre :wink:

Pour te répondre, j'avais bien remplacé les joints de l'arbre primaire ainsi que celui du bout du vilbrequin, donc la flasque .

J'avais juste eu un problème au début d'un mauvais joint pour l'arbre primaire qui laissé l'huile s'écouler.

J'avais tout démonté, contrôlé et dégraissé l'embrayage malgré que je n'ai vu aucune trace sur ce dernier .

Pour le volant moteur, étant donné que je l'ai donné à faire, aucune idée de la quantité de matière enlevée et oui il a bien été rectifié sur la partie en contact avec l'embrayage .

Tu pourrais peut-être tenter un départ frein à main serré en montant le régime moteur à 3000 t/min et en embrayant sèchement.


Tu veux dire de lâcher l'embrayage presque d'un coup ?

La voiture devrait caler direct ?
marc.che
 
Messages: 497
Inscrit le: Dim 15 Fév 2004 00:09
Localisation: Morges (Suisse)

Re: Régime moteur augmente mais pas la vitesse de la voiture

Messagepar Gilloo sur Mar 26 Jan 2010 13:14

Pas forcément d'un coup, non. Tu passes la 3ème ou 4ème en gardant le régime moteur à 3000 t/min et tu relâches l'embrayage même doucement. Si ça ne cale pas et que tu arrives à relâcher l'embrayage complètement sans caler, tu seras fixé. Par contre, il faut que le frein à main soit efficace et évite de faire ça face à un mur :P
Avatar de l’utilisateur
Gilloo
 
Messages: 2933
Inscrit le: Dim 26 Sep 2004 23:31
Localisation: Meudon 92

Re: Régime moteur augmente mais pas la vitesse de la voiture

Messagepar marc.che sur Mer 19 Mai 2010 07:07

Bonjour à tous :wink:

Alors je ne comprends plus rien, depuis que les températures sont "clémentes", il n'y a plus aucun problème, je suis pied au plancher en 4 et en 5 et aucun problème.

Je me demande si mes pneus n'avaient quand même pas une part de responsabilités, voir le câble d'embrayage de mécatechnic qui ne supporterait pas trop les temps froids..

Je vous tiens au courant si jamais.
marc.che
 
Messages: 497
Inscrit le: Dim 15 Fév 2004 00:09
Localisation: Morges (Suisse)


Retourner vers Transmission



cron