Deprecated: Function set_magic_quotes_runtime() is deprecated in /home/passiong/www/newForum/common.php on line 106 www.passiongolfgti.com • Voir le sujet - [G1 1800] Débloquer un moteur

[G1 1800] Débloquer un moteur

Tous les problèmes que vous pouvez rencontrer sur votre moteur à injection...

[G1 1800] Débloquer un moteur

Messagepar Beatnike sur Lun 13 Nov 2006 10:13

Bonjour,
je suis tout nouveau golfiste, et je viens d'acheter ma 2ème golf gti 1800 plus (avec énorme stock de pièces) ce week-end. La premiere, je l'ai acheté il y a 4 mois ...
Donc, voilà, 2 golf en 4 mois ...

La deuxième que j'ai acheté, le moteur est bloqué. J'aimerai des astuces pour essayer de le débloquer. Voici ce que j'ai essayé ce dimanche :
- huile dans les cylindres par les puits de bougies
- bouger la voiture avec une 4eme enclenchée
- tracter par à-coups la golf avec la 4eme

J'ai essayé de tourner le moteur par la poulie moteur coté distri, mais j'ai du mal à passer une clé de 19, y a pas beaucoup de place.
Sachant que le meilleur moyen est évidemment le démontage complet et une réfection totale du moteur, j'aimerai tout de même le débloquer et essayer de le faire démarrer. (j'ai tout de meme un moteur d'avance d'occaz).
J'ai pensé à démonter le carter et essayer de taper les pistons en les dévissant du vilebrequin.

Quelqu'un a une idée ?

La refection totale est bien sur prévue (et même sur la première), mais pas encore à l'ordre du jour, car j'ai une italienne à finir :
http://www.forum-auto.com/sqlforum/section5/sujet378300.htm
Avatar de l’utilisateur
Beatnike
 
Messages: 755
Inscrit le: Lun 13 Nov 2006 09:54
Localisation: Aix-en-Provence (13)

Messagepar gti21 sur Lun 13 Nov 2006 10:22

salut et bienvenue :wink:

sympa la Fiat 128, on en voit pas bcp dans les rassemblements d'anciennes :D

Pour ton moteur bloqué, difficile à savoir. démonte peut-être déjà le carter pour voir si y'a rien de cassé dans le bas moteur. Démonte aussi le couvre culasse et enlève l'AAC pour voir si les soupapes sont bien là et bien relevées. Regarde aussi du coté de la distri. Si tout est ok, eh bien peut-être après c'est les pistons donc là c'est démontage total.
Bon courage et tiens nous au jus. :D :wink:
GTI 1600 82', NSU TT & Prinz 4, Fiat 500 70'
Club NSU France
Avatar de l’utilisateur
gti21
 
Messages: 4174
Inscrit le: Mar 07 Déc 2004 20:57
Localisation: 21

Messagepar Beatnike sur Lun 13 Nov 2006 10:34

Merci pour ta réponse rapide !

en fait, le volant moteur ne bronche pas d'un poil. J'ai démonté le démarreur, mis la 4eme, et j'ai essayé de bouger la roue levée à l'aide d'un cric.
Je pense bien aux pistons grippés. Ceci dit, je démonterai le cache-culbu et le carter pour y voir plus clair. D'ailleurs à ce sujet, le carte se défait facilement ? J'ai jeté un oeil aux vis, et il y a bien 2-3 vis coté boite qui doivent être un peu difficile à atteindre ...

J'essaierai de mettre des photos ce soir !

++
Avatar de l’utilisateur
Beatnike
 
Messages: 755
Inscrit le: Lun 13 Nov 2006 09:54
Localisation: Aix-en-Provence (13)

Messagepar cze60 sur Lun 13 Nov 2006 10:41

Bonjour,
Il me semble que tu peux mettre du gasoil dans tes cylindres et laisser agir (peut même du gasoil chaud). Mais si ce n'est pas un problème cylindre/piston, ca ne servira à rien.
Avatar de l’utilisateur
cze60
Membre du GGCC
 
Messages: 554
Inscrit le: Dim 26 Mar 2006 16:13
Localisation: oise

Messagepar gti21 sur Lun 13 Nov 2006 10:45

oui le carter se démonte assez facilement, il doit y avoir une douzaine de vis en tout. Pour celle coté boite éffectivement il faut une petite rallonge :wink:


PS : peux-tu completer ton profil stp ? :wink:
GTI 1600 82', NSU TT & Prinz 4, Fiat 500 70'
Club NSU France
Avatar de l’utilisateur
gti21
 
Messages: 4174
Inscrit le: Mar 07 Déc 2004 20:57
Localisation: 21

Messagepar Beatnike sur Lun 13 Nov 2006 11:27

Et voilà, profil mis à jour ;-)
Bof !
Avatar de l’utilisateur
Beatnike
 
Messages: 755
Inscrit le: Lun 13 Nov 2006 09:54
Localisation: Aix-en-Provence (13)

Messagepar gti21 sur Lun 13 Nov 2006 11:34

merci, ça permets notement de savoir direct d'où tu es, et d'éventuellement que certaine personnepuisse venir te donner un coup de main....y'a pas mal de monde dans le sud :up:
GTI 1600 82', NSU TT & Prinz 4, Fiat 500 70'
Club NSU France
Avatar de l’utilisateur
gti21
 
Messages: 4174
Inscrit le: Mar 07 Déc 2004 20:57
Localisation: 21

Messagepar beniman sur Lun 13 Nov 2006 11:42

Si en la tractant en 4 t'arrive pas à la bouger, ca doit etre bien bloqué...
Pulvérise du WD40 dans les cylindres sinon, en laissant bien agir, pour voir....
Avatar de l’utilisateur
beniman
 
Messages: 1209
Inscrit le: Mer 14 Avr 2004 08:45
Localisation: Rennes,France

Messagepar Julien09 sur Lun 13 Nov 2006 12:28

Salut

En forçant trop, style se faire tracter en 4ème, tu risques des arrachement de métal là où ça grippe, et donc d'abimer ton moteur. Ce n'est peut être pas grand chose,mieux vaut être patient et laisser agir dégrippants et huile. :wink:
Perso je n'aime pas les méthodes hard, si c'est bloqué je démonte par peur d'abimer encore plus.

Elles sont complètes tes plus ?
:wink:
Bise à Kate !
Avatar de l’utilisateur
Julien09
 
Messages: 1526
Inscrit le: Mer 13 Avr 2005 09:39
Localisation: 09 Seix

Messagepar Beatnike sur Mer 15 Nov 2006 21:00

Bonjour !

Alors une bonne et une mauvaise nouvelle !
La bonne : après 2 jours de WD40, le moteur s'est débloqué tranquillement en secouant à la main la voiture en 4ème ! 8)

La mauvaise nouvelle : le moteur ne tourne que d'1/4 ... (visible avec la poulie d'arbre à cames) . J'ai déposé l'arbre à cames mais le moteur bloque toujours, car je pensais qu'une soupape ne remontait pas, mais en vain ... peut-être une soupape tordue ...

Conclusion : faut que je déculasse pour y voir plus clair ...

PS : un bonheur de pouvoir défaire le carter en 5min ... je suis trop habitué au fiat avec des vis de carter bloqués par la boîte.

@Julien09 : En fait je n'ai qu'une seule "plus" : celle qui a le moteur bloqué d'ailleurs, mais elle est complète : vitres teintées, jantes pirelli (manque un cache), volant gainé de cuir, sigle 1800 mais faut que je trouve des antibrouillards car mort de rouille ...

++
Bof !
Avatar de l’utilisateur
Beatnike
 
Messages: 755
Inscrit le: Lun 13 Nov 2006 09:54
Localisation: Aix-en-Provence (13)

Messagepar gti21 sur Jeu 16 Nov 2006 09:29

C'est une bonne nouvelle ça :up:
Le fait qu'il ne fasse qu'1 tour, ou peut-être une soupape tordue ou grippée.
Tiens nous au jus pour le déculassage. :wink:
GTI 1600 82', NSU TT & Prinz 4, Fiat 500 70'
Club NSU France
Avatar de l’utilisateur
gti21
 
Messages: 4174
Inscrit le: Mar 07 Déc 2004 20:57
Localisation: 21

Messagepar Beatnike sur Jeu 16 Nov 2006 09:54

Bonjour :

A propos de culasse :

Le vendeur de ma "plus" m'a fourni un gros stock de pièce (une autre voiture en pièces quasiment). Il m'a en plus donner des pièces de Audi 80 GTE en m'assurant que c'est le même moteur. J'ai bien vérifié et cela me semble exact : je voudrais confirmation. Car le revendeur m'a donné une culasse et elle me semble en assez bon état et j'envisage de remplacer la culasse de la gti pat celle de la gte pour aller plus rapidement en attendant une grosse réfection moteur ...

à plus
Bof !
Avatar de l’utilisateur
Beatnike
 
Messages: 755
Inscrit le: Lun 13 Nov 2006 09:54
Localisation: Aix-en-Provence (13)

Messagepar Vinz sur Jeu 16 Nov 2006 10:26

A part les collecteurs qui sont différents ainsi que le refroidissement de l'huile qui se fait via un échangeur eau huile sur la GTE, les moteurs sont similaires.
Avatar de l’utilisateur
Vinz
Membre du GGCC
 
Messages: 1679
Inscrit le: Jeu 17 Mar 2005 13:52
Localisation: Chantilly (60) ou Paris (75)

Messagepar Beatnike sur Lun 20 Nov 2006 22:30

Bon ca fait 3 fois que je rédige ce post suite à 3 mauvais manip' ... :x
surtout ne faites pas CTRL+W à la place de CTRL+X ....

Bref,
entre des soudures sur mon coupé italien 8) , les freins avant-arrières d'une 106, j'ai déculassé la gti+ ...

bilan : pas jojo (voir photos)

Je pense à un joint de culasse qui a claqué vers le piston coté boite, et que l'ancien propriètaire n'a rien fait pour ca. (d'ailleurs les pistons sont numerotés en partant de la distri ou de la boite ?). Le cylindre s'est rempli d'eau et a rouillé. Du coup le moteur ne tournait que d'1/4 de tour car les pistons bloquaient vers leur PMH à cause de la rouille, et non à cause de 2 soupapes perdues comme je l'avais supposé ...

Et là, 2 (3) solutions s'offre à moi :
- je fais le gros radin et je change rien, je me contente de bien nettoyé les cylindres (avec peut etre un peu de papier de verre) et peut etre nettoyé les segments et les gorges des pistons
- je fais une petite refection moteur : je deglace les cylindres et change les segments avec le bloc en place sur la voiture. quelqu'un a -til deja fait cette manip' ? A part proteger le vilo, d'autres précautions à prendre ?
- j'attends (longtemps ...) et je refais mon autre moteur dans les règles de l'art. Mais je préfererais reussir à démarrer ce moteur en place, car si la resto complète de cette golf est prévue, elle ne sera pas pour tout de suite. Et j'aimerai bien voir ou je vais sur cette golf en la démarrant, et ce, même si le moteur n'est pas en forme.

Pour l'instant je penche pour la solution n°1 ou 2. Sachant que ce qui me manque le plus, c'est le temps : il faut que je finisse ma resto en cours, que je m'occupe de la gti noire que j'ai acheté en août et avec laquelle je compte rouler tous les jours ( et là, j'ai du boulot), remettre en état un vieux motoculteur (un 2 temps tout-rouillé-tout-bloqué !) ...

Voilà,
dites moi ce que vous en pensez ...

PS : les pistons sont marqués de manière transervale (parallèle à la longueur de la culasse, visible sur les photos). Est-ce normal ?
Pièces jointes
Photo004bis.JPG
après un leger nettoyage
Photo004bis.JPG (102.51 Kio) Consulté 1778 fois
Photo002bis.JPG
après déculassage
Photo002bis.JPG (89.26 Kio) Consulté 1776 fois
Bof !
Avatar de l’utilisateur
Beatnike
 
Messages: 755
Inscrit le: Lun 13 Nov 2006 09:54
Localisation: Aix-en-Provence (13)

Messagepar gti21 sur Lun 20 Nov 2006 22:43

ou noudidiou... :shock: t'as pas trouver de champignons qd même? :lol: :o

c'est sur que vu comme ça il avait de quoi bloquer... :shock:
GTI 1600 82', NSU TT & Prinz 4, Fiat 500 70'
Club NSU France
Avatar de l’utilisateur
gti21
 
Messages: 4174
Inscrit le: Mar 07 Déc 2004 20:57
Localisation: 21

Suivant

Retourner vers Moteur