Problème mise en place silent bloc de triangle

L'améliorer ou l'entretenir.
Règles du forum
Merci de :

- mettre un titre précis (sont à bannir : "help", "question", "aidez-moi", etc...).
- indiquer le type d'auto en début de sujet
- respecter ceux qui vous lisent en évitant les messages malpolis (dire bonjour est la moindre des choses lorsque l'on demande de l'aide), pas soignés, sans ponctuation ou sms.
Répondre
Romu01
Messages : 19
Enregistré le : ven. 15 janv. 2016 12:26

Problème mise en place silent bloc de triangle

Message par Romu01 »

Bonjour,

Pour résumer :
j'ai entrepris de remplacer mes silents blocs de triangle ce week end avec un kit composé de "cloche " d'extraction et tiges filetées...
en voyant les 2 types de silent blocs je m'attendais à galérer un peu sur le gros mais pas trop pour le petit (axe horizontal)...Hé ben c'est tout le contraire qui s'est passé.

La dépose et repose du gros silent bloc s'est déroulé facilement, tout comme la dépose du petit, mis pour remettre en place le nouveau grosse galère, je m'explique :

J'ai bien tout nettoyé avec suppression des "gratons", graissage à la graisse à cardan,normalement pas agressive sur les caoutchoucs, et la c'est le drame.
Malgré un bon alignement en vissant la tige fileté en appuis sur le triangle d'une part et sur le cylindre métallique du SB d'autre part, ça rentre pas. La collerette du SB commence à rentrer mais le corps Gonfle quand la compression augmente pour poursuivre l'opération.

Je me suis rendu compte qu'en plus le caoutchouc est très raide et qu'il ne reprend pas sa forme initial après décompression, est ce normal ? (ce sont des QH)
Résultat un SB éclaté :roll:

Nouvelle tentative hier soir avec lubrification au savon noir pateux et liquide vaisselle mais pas plus concluant :triste:

Quelqu'un aurait il une astuce pour remonter tout ça ?

Cordialement

Avatar du membre
fab60
GB 2017
GB 2017
Messages : 833
Enregistré le : ven. 12 mars 2010 08:21
Localisation : Dieppe (76)

Re: Problème mise en place silent bloc de triangle

Message par fab60 »

Hello,

Tu peux essayer cette technique, ça fonctionne très bien ! :up:

http://www.passiongolfgti.com/article.p ... rticle=489

Bon courage.

Fabien
Je roule en Golf et j'aime ça

Avatar du membre
Bill Blue
Messages : 4724
Enregistré le : ven. 12 mars 2010 00:50

Re: Problème mise en place silent bloc de triangle

Message par Bill Blue »

En plus, je ferais chauffer le caoutchouc dans de l'eau bouillante ou presque, pour l'assouplir un peu plus!
PIED DANS LE PHARE !!!

Les questions techniques, c'est sur le forum, pas par mp ! merci.

"If God had meant for us to walk, why did he give us feet that fit car pedals?" (Stirling Moss).

Romu01
Messages : 19
Enregistré le : ven. 15 janv. 2016 12:26

Re: Problème mise en place silent bloc de triangle

Message par Romu01 »

Merci pour vos réponses rapides.

Pour la chauffe, je vais tenter le coup...

Par contre j'avais bien en tête la technique du tuto mais franchement quand je pousse le silent bloc dans le logement il se déforme en se comprimant longitudinalement et du coup se dilate sur son diamètre.
Pour info l'emplacement dans le triangle fait 29.5 mm de diamètre et mon silent bloc en fait 34.5...sans parler des collerettes...

Je vais quand même retenter le coup en l'assouplissant dans l'eau chaude, on verra bien...
Peut être que mes silents blocs sont un peu vieux (2009) et donc ont perdu de la souplesse...

Avatar du membre
andy
GB 2017
GB 2017
Messages : 6901
Enregistré le : mar. 16 mars 2010 10:17
Localisation : En dessous d'une Golf ... à Champagne !

Re: Problème mise en place silent bloc de triangle

Message par andy »

Il existe un outil spécial pour monter ces silents-blocs. Il s'agit d'un tube qui est conique à l'intérieur. Il a une surface d'appui adaptée à la forme du triangle. Il suffit de pousser le silent-bloc à l'intérieur du cône et il rentre ensuite dans le triangle comme papa dans maman.

Je présume que tu n'as malheureusement cet outil ... mais si tu as un bon concessionnaire sympa ... tu pourrais peut-être lui emprunter ! :wink:
Une vie sans GTI ... c'est possible ! Mais qu'est-ce que ça doit être morne !

Romu01
Messages : 19
Enregistré le : ven. 15 janv. 2016 12:26

Re: Problème mise en place silent bloc de triangle

Message par Romu01 »

Merci Andy,

Il me semblait bien qu'il me manquait un truc pour ajuster le SB avant emboîtement, je vais me débrouiller avec les moyens du bord et je vous ferez un retour...

Romu01
Messages : 19
Enregistré le : ven. 15 janv. 2016 12:26

Re: Problème mise en place silent bloc de triangle

Message par Romu01 »

Bonjour à tous,

J'ai enfin réussi à monter mes silentblocs de triangle :vivemoi:

En fait, il faut simplement s'assurer de posséder les bons :mrgeen:

Je dis ça parce que les miens venaient d'un "kit de réparation" vendu par OS..RO de marque QH et que les gros étaient les bons mais les petits avaient la même forme mais pas du tout le même diamètre que les origines...

Pour info j'ai trouvé les bons chez MIS... AUTO et l'avantage c'est qu'eux donnent les côtes :up:

Sinon question pratique, un peu de savon noir en pâte, une tige filetée, deux écrous et deux cloches (genres démonte roulement) et le tour est joué en moins de 10 minutes (si on fait abstraction des multiples tentative pour monter les mauvais silentblocs... :? )

Merci pour votre aide et vos précieux conseils

Avatar du membre
Gilloo
Scotland 2023
Scotland 2023
Messages : 4547
Enregistré le : ven. 19 févr. 2010 16:38
Localisation : Joué sur Erdre

Re: Problème mise en place silent bloc de triangle

Message par Gilloo »

Le moins cher est souvent trop cher comme on dit :wink:

Répondre