[G1 G2]Casse boite de vitesse

Boites de vitesses, cardans...

21
31%
46
68%
 
Total des votes : 67

[G1 G2]Casse boite de vitesse

Messagepar Vanvan sur Mar 11 Mai 2004 20:54

In Golf we trust! -Red is finallement Beautiful...
Avatar de l’utilisateur
Vanvan
Webmaster
 
Messages: 2710
Inscrit le: Mer 26 Nov 2003 15:01
Localisation: 60

Messagepar Jos sur Mar 11 Mai 2004 20:56

Driving ideas !

il faut adapter le travail à l'homme et non pas l'homme au travail !
Avatar de l’utilisateur
Jos
Membre du GGCC
 
Messages: 15394
Inscrit le: Jeu 15 Jan 2004 19:38
Localisation: 77

Messagepar PHIL59 sur Mar 11 Mai 2004 21:12

PHIL59
 
Messages: 17
Inscrit le: Ven 23 Jan 2004 22:30
Localisation: NORD

Messagepar Julien sur Mer 12 Mai 2004 06:16

Avatar de l’utilisateur
Julien
 
Messages: 973
Inscrit le: Jeu 15 Jan 2004 21:48
Localisation: Antibes (06)

Messagepar graouh sur Mer 12 Mai 2004 06:16

EG 225 000 Km, fini brulée (baouh baouh sniff)
EV 315 000 Km, KR 325 000 Km, EV 210 000 Km et ça roule toujours...
Avatar de l’utilisateur
graouh
 
Messages: 342
Inscrit le: Mar 17 Fév 2004 05:49
Localisation: Conflans (78)

Messagepar lafouine sur Mer 12 Mai 2004 06:32

Avatar de l’utilisateur
lafouine
 
Messages: 430
Inscrit le: Lun 09 Fév 2004 21:57
Localisation: Les breuleux Suisse

Messagepar thierrygti sur Mer 12 Mai 2004 08:19

Ma première One existe t'elle encore ? 3244LQ59
Avatar de l’utilisateur
thierrygti
 
Messages: 720
Inscrit le: Lun 29 Mar 2004 16:50
Localisation: Lille

Messagepar ALAIN sur Sam 15 Mai 2004 18:05

Sur la G2 aussi ça casse ? :shock:
ALAIN
 
Messages: 2
Inscrit le: Sam 24 Avr 2004 18:20
Localisation: IDF

Messagepar Vanvan sur Sam 15 Mai 2004 18:19

Surtout sur les 16s.
Après renseignement, ça surviendrait lorsque l'on martyrise un peu sa boite, surtout aux retrogradages... :?
In Golf we trust! -Red is finallement Beautiful...
Avatar de l’utilisateur
Vanvan
Webmaster
 
Messages: 2710
Inscrit le: Mer 26 Nov 2003 15:01
Localisation: 60

Messagepar glfi sur Dim 16 Mai 2004 21:12

glfi
 
Messages: 4
Inscrit le: Jeu 29 Jan 2004 19:13
Localisation: rouen 76

Messagepar coolraver sur Ven 18 Juin 2004 11:49

Avatar de l’utilisateur
coolraver
 
Messages: 74
Inscrit le: Mer 28 Jan 2004 22:52
Localisation: seine st denis

Messagepar daminou sur Sam 19 Juin 2004 23:13

daminou
 
Messages: 1
Inscrit le: Mer 16 Juin 2004 22:35

Messagepar mic sur Sam 26 Juin 2004 00:51

quel symptomes ça à?
NAS sur golfoo
MK2 gti 16s equipée EO+cuir a vendre
Avatar de l’utilisateur
mic
 
Messages: 17
Inscrit le: Lun 26 Jan 2004 20:50

Messagepar bruno sur Sam 26 Juin 2004 09:45

A voté !
Jamais eu ce problème sur mes GTI 1 8S et j'espère que je ne vivrai jamais ça sur ma 16S :wink:
A+ Bruno
Oo=VvV=oO
http://www.GolfType17.com
Avatar de l’utilisateur
bruno
Membre du GGCC
 
Messages: 310
Inscrit le: Ven 16 Jan 2004 07:22
Localisation: Lyon

Messagepar Raphaël sur Sam 26 Juin 2004 11:00

A voté.
D'un autre côté, ça ne fait que 7-8 mois que j'ai ma one...

A++
Raphaël
Avatar de l’utilisateur
Raphaël
Membre du GGCC
 
Messages: 4960
Inscrit le: Mer 21 Jan 2004 21:20
Localisation: Châteauneuf les Martigues (13)

Suivant

Retourner vers Transmission